Reise Guru - Thailand Foren-Übersicht
RegistrierenSuchenFAQMitgliederlisteBenutzergruppenLogin
Intro   Portal   Index  KalenderKalender 

Magnet und Spulenenergie vierter Teil
Gehe zu Seite : Zurück  1, 2, 3 ... 23, 24, 25 ... 28, 29, 30  Weiter
 
Neue Antwort erstellen    Reise Guru - Thailand Foren-Übersicht » Erfinder, Tüftler, Bastler Vorheriges Thema anzeigen
Nächstes Thema anzeigen

Magnet und Spulenenergie vierter Teil
Autor Nachricht
Bernhard



Anmeldungsdatum: 27.04.2016
Beiträge: 809
Geschlecht: Geschlecht:männlich

Wohnort: berlin / deutschland

Nickpage
Offline

Beitrag danke Antworten mit Zitat
hallo jack .
Zitat:
stachelt auch an

das ist gut so !
ehre , wem ehre gebührt !!basket
es gibt ja viele "bastler" , die auch tolle modelle bauen , aber so nachhaltig und unverdrossen wie du , sind es wohl wenige nur . ja ich zähle mich selbst auch dazu .
bei den meisten sind es leider immer nur "einzelproduckte , von leuten die schnell das handtuch werfen und wieder verschwinden .
aber dessen ungeachtet , dein aufbau gefällt mir sehr gut . die genauigkeit kommt auch nicht zu kurz . denn eines ist völlig klar : ohne genaues einjustieren
mit nachstellmöglichkeiten wird es nicht gehen . dazu sind die vorhandenen " kräfte und unterschiede " einfach zu gering .
jedenfalls : die spannung steigt !! gandhi
gr. bernhard
21.07.2019 21:18 Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Jack



Anmeldungsdatum: 11.05.2008
Beiträge: 10549
Geschlecht: Geschlecht:männlich

Wohnort: Umgebung Buriram

Nickpage
Offline

Beitrag zwei vom alten "Urgestein" Antworten mit Zitat
wir machen das was uns gefällt, andere sicher auch, nur nicht auf unserer Basis  
Wobei wir nicht wissen, wie viele es noch gibt, die dasselbe suchen.

--------

Endlich sind die zur Zeit nötigen Teile vorhanden.
Erste kurze Tests betreffend Spulenauswahl sind gemacht.
Bei 65mm Spulenlänge ist ein grosser Abstand zwischen den Induktionsscheiben gefragt.


Die grosse etwas schwere Spule braucht eine eigene Halterung.
Zu wenig Induktion gegenüber Spulen mit 20-25mm Länge und ähnlicher Induktivität (Henri).

Die altbekannte Bauart.


Mittels der Messingschrauben sollen Schwingungen minimiert werden.

Bereits wurde ein kleines Problem erkannt.
Beim Sensor hat es Eisen und somit muss darauf geachtet werden, dass die Teile (weisser Bock mit Sensor) nicht unter den Magneten stehen.
Kleinste Verluste müssen unterbunden werden.

Hinweis:

Habe eine sinnvolle Spulenwickelmaschine für etwa 500USD gesehen.
Muss noch etwas mehr suchen, vielleicht gibt es eine günstigere.

_________________
so manch Problem ist des Tüftlers geistige Nahrung
23.07.2019 02:58 Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Jack



Anmeldungsdatum: 11.05.2008
Beiträge: 10549
Geschlecht: Geschlecht:männlich

Wohnort: Umgebung Buriram

Nickpage
Offline

Beitrag zufrieden Antworten mit Zitat
um den Reset Sensor unter den 2mm Magneten ohne Einfluss auf die Magnetfelder zu platzieren mussten die Räder/Scheiben entfernt werden.
Weil es sonst noch ein kleines Problem gab, wurde auch die Lagereinheit entfernt.
Beim zusammen setzen erkannte ich eine Unebenheit, die ich vorher mit einem Stück dünne Plastikkarte ausglich.
Es lag aber nicht am Aufbau sondern an einem Teil, das ungenau war.
Kurz bearbeitet und alles Bestens.
Das rote Rad wurde aufgesetzt und siehe da: Ohne Abgleich nur etwa 2/10mm vertikales schwingen.
Nun wurde der Sensorbock mit Sensor angebracht, die oberen Scheiben aufgesetzt und getestet.
Wow, kaum Schwingungen und das trotz der oben leicht horizontal schwingenden Achse.
Somit braucht es keine Schraubverbindungen.


Positiv: Die Sensoren waren zufällig richtig angebracht (sind abhängig vom Magnetpol).
Nun warte ich auf neue Batterien und auf bestellte Teile für den elektronischen..
Die Kabel sind brüchig, teilweise abgebrochen und müssen ersetzt werden.
Einiges habe ich bereits und werde es als nächstes einsetzen.

_________________
so manch Problem ist des Tüftlers geistige Nahrung
23.07.2019 13:08 Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Bernhard



Anmeldungsdatum: 27.04.2016
Beiträge: 809
Geschlecht: Geschlecht:männlich

Wohnort: berlin / deutschland

Nickpage
Offline

Beitrag es muss doch mal ..... Antworten mit Zitat
hallo jack .
kleine gemeinheiten bringt das "forschen" so mit sich . aber wie man so sieht
( auch im hintergrund ) bist du BESTENS ausgerüstet , ( !! ) um die probleme zu beheben .
mit allem furz und feuerstein ( wie man so scherzhaft sagt ) !wink3
geduld und zeit lassen ist nun wichtig . du schaffst das schon . toi,toi,toi !!!  a007
gr. bernhard

ps. dein modell gefällt mir immer besser !
23.07.2019 22:38 Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Jack



Anmeldungsdatum: 11.05.2008
Beiträge: 10549
Geschlecht: Geschlecht:männlich

Wohnort: Umgebung Buriram

Nickpage
Offline

Beitrag Fehler in der elektronischen Schaltung Antworten mit Zitat
die elektronische Steuerung hat mehr Fehler als ich annahm.
Mit der vorherigen Schaltung war die maximale Pulsbreite durch den Magneten gegeben, was sich als nicht ideal erweist.
Manchmal müssen die Pulse kurz, manchmal aber auch bedeutend länger sein, dürfen ein Duty Cycle von maximal 50% jedoch nicht überschreiten.
Diese Info ist für mich, denn für viele ist sie nicht aussagekräftig.
Ein Schaltungsentwurf (ohne Gewähr auf richtige Funktion).


_________________
so manch Problem ist des Tüftlers geistige Nahrung
23.07.2019 23:37 Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Jack



Anmeldungsdatum: 11.05.2008
Beiträge: 10549
Geschlecht: Geschlecht:männlich

Wohnort: Umgebung Buriram

Nickpage
Offline

Beitrag nur so als Pausenfüller Antworten mit Zitat
.
Der Aufbau begann.
Dabei wurde jede Teilfunktion nach deren Erstellung getestet.
Irgendwann gab es Fehler, die mal kamen, mal nicht vorhanden waren.
Eine "kalte", Lötstelle war von oben nicht sichtbar.


Grössenvergleich: Pin Abstand 2.54mm.

Die Schaltung ist bis zur PhotoMos Verbindung fertig.
Viele Led's als Funktionsanzeige und um die Sensoren abzugleichen.


Die Trennstufe bauen sollte keine Probleme ergeben.

Grossteils wurden Steckkabel gewählt weil die Schaltung noch nicht fertig entwickelt und eine Änderung einfach zu gestalten ist.
Leider sind viele der alten Kabel brüchig und einige müssen teilweise ersetzt werden, bestellt sind sie.

Nachtrag: Habe nachgedacht und bereits Fehler in der Schaltung entdeckt.
Werde sie morgen ausmerzen

_________________
so manch Problem ist des Tüftlers geistige Nahrung
25.07.2019 23:16 Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Bernhard



Anmeldungsdatum: 27.04.2016
Beiträge: 809
Geschlecht: Geschlecht:männlich

Wohnort: berlin / deutschland

Nickpage
Offline

Beitrag ..................... ist mir zu hoch Antworten mit Zitat
hallo jack .
davon verstehe ich ( leider ) viel zu wenig .
aber zu den "kalten" lötstellen schon .
immer fleißig lötfett einsetzen . das kolofonium im lötzinn reicht manchmal nicht aus . ( eigene erfahrungen )  big_wut
na und zu den "steckbrettern" : man weiß es oft nicht ob die kontackte einwandfrei sind .
aber sonst muss ich dir , wiederholt , ein großes lob aussprechen .
diese viele arbeit , macht dir so schnell keiner nach .!!midi0170
bin ja mal gespannt ob sich jemand anderes noch zu deinen beiträgen äußert ! ( ? )
lob, lob und nochmals lob und weiter so ,irgendwann ……………………… , du weißt schon !ohja
gr. bernhard
26.07.2019 18:05 Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Jack



Anmeldungsdatum: 11.05.2008
Beiträge: 10549
Geschlecht: Geschlecht:männlich

Wohnort: Umgebung Buriram

Nickpage
Offline

Beitrag Knallfrösche Antworten mit Zitat
die Schaltung erhielt eine kleine Änderung.
Um genaue Daten zu erhalten wurde die Batterie an das Ladegerät angeschlossen.
12.8V, alles Bestens.
Das Oszilloscope wurde angeschlossen und erste Erfolge betreffend Schaltungsidee waren zu verzeichnen.
Plötzlich knallte es mehrmals, Led's erstrahlen heller als gewohnt und danach wurden sie dunkel.
Einige der elektronischen Schaltkreise waren expodiert.
Was in Buddhas Namen habe ich falsch gemacht?
Dann stieg Rauch aus dem Ladegerät aus.
Anscheinend war der Gleich riecht er Gleichrichter defekt geworden und Wechselspannung floss in die Batterie sowie in die Schaltung.
Warum erzeugte die Batterie keinen Kurzschluss?
Sie war vermutlich schneller defekt als meine Schaltung.

Alles wieder vom Steckbrett entfernen und alle eingesetzten digitalen Teile sowie die Leds ab in den Mülleimer.
Neuer Anfang.
Nun funktioniert alles wieder und erste Tests stimmten mich froh.
Mitternacht ist schon vor mehr als einer Stunde vorbei, gute N8  

_________________
so manch Problem ist des Tüftlers geistige Nahrung
27.07.2019 02:12 Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Jack



Anmeldungsdatum: 11.05.2008
Beiträge: 10549
Geschlecht: Geschlecht:männlich

Wohnort: Umgebung Buriram

Nickpage
Offline

Beitrag keine Verbesserungen Antworten mit Zitat
Die leicht abgeänderte Schaltung.


Die Stromaufnahme des Antriebs ist mit 25µA statt deren 2 nicht unbedingt ermunternd.
Ganz klar, es fehlen 2 Spulen, 14H und 7H.
Ein Spulenwickelgerät sowie Kupferdraht fehlen.

Die nächsten Versuche werden mit einer Spule gemacht, die soweit ich weiss 0.240H aufweist.
Dadurch wird der Antrieb um einiges mehr Energie verbrauchen.
Darum muss eine Induktionsspule ausgekoppelt und mit reduziertem Ausgangsstrom genutzt werden.
Sagt euch nicht viel, für mich jedoch ist es ein weiterer Test mit Hoffnung auf ein wenig Erfolg.

_________________
so manch Problem ist des Tüftlers geistige Nahrung
28.07.2019 19:45 Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Jack



Anmeldungsdatum: 11.05.2008
Beiträge: 10549
Geschlecht: Geschlecht:männlich

Wohnort: Umgebung Buriram

Nickpage
Offline

Beitrag Tests Antworten mit Zitat
negativ
Ohne die defekten Spulen konnten die sehr guten Werte leider nicht wiederholt werden.

-------

Jede Spule einzeln, mal in Serie, mal parallel wurde getestet.
Auf dem Bild sind 2 kurze sowie eine längere Spule eingesetzt (die Länge ist der Weg durch die Spule).


Links hinten ist die lange Spule zu erkennen.
Die kurzen sind noch nicht mittig eingestellt.

2 kurze Spulen in Serie brauchten den kleinste Energieaufwand.


Die Anzeige der Messgeräte muss durch 100 geteilt werden, es wird über einen 100Ω Widerstand gemessen.
Die Schaltung macht synchrone Pulse und somit sind die positiven/negativen Werte mehr oder weniger gleich.
Angezeigt werden 1.2mV, das sind je 12μA.

Während dem Abgleich entstehen kurzzeitig (halbe Pulsbreite) verschiedene Werte.
Die Anzeige auf dem Oszi ist auch über dem 100Ω Widerstand gemacht.


20ms, 10mV.
Das Signal zeigt den effektiv aufgenommenen Strom.


Alles über der Null-Linie ist eingespeister Gewinn.
Aber Achtung; das Signal wäre viel grösser ohne die genutzte induktive Enenrgie.
Statische Stromaufnahme (ohne XL).


Es kann jeweils nur ein Strom angezeigt werden.
Der Unterschied ist gut ersichtlich.
Wie geschrieben ist dies jedoch ohne induktiven Widerstand XL, der den Wert um einiges verkleinert.
Vielleicht messe ich ihn nochmals, jedoch ist es unwichtig.
Es soll nur zeigen, dass genutzte Induktion als Gewinn sehr wohl möglich ist.
Bei Unklarheiten bitte fragen oder ganzes Thema durchlesen    oder die Internet Suche benutzen.

_________________
so manch Problem ist des Tüftlers geistige Nahrung
05.08.2019 02:04 Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Beiträge der letzten Zeit anzeigen:    

Neue Antwort erstellen    Reise Guru - Thailand Foren-Übersicht » Erfinder, Tüftler, Bastler Alle Zeiten sind GMT + 7 Stunden
Gehe zu Seite : Zurück  1, 2, 3 ... 23, 24, 25 ... 28, 29, 30  Weiter
Seite 24 von 30

 
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen

Ähnliche Beiträge
Thema Autor Forum Antworten Verfasst am
Keine neuen Beiträge out für das Magnet-Motor-Forum Jack allgemeine Diskussionen, Texte, Bilder, Videos 6 21.11.2017 00:37 Letzten Beitrag anzeigen
Keine neuen Beiträge Magnet und Spulenenergie dritter Teil Jack Erfinder, Tüftler, Bastler 38 09.05.2017 11:31 Letzten Beitrag anzeigen
Keine neuen Beiträge Magnet und Spulenenergie erster Teil Jack Erfinder, Tüftler, Bastler 296 13.02.2017 00:04 Letzten Beitrag anzeigen
Keine neuen Beiträge abgetrennt aus "Magnet und Spulenenergie... Jack Erfinder, Tüftler, Bastler 69 23.10.2016 19:50 Letzten Beitrag anzeigen
Keine neuen Beiträge Magnet und Spulenenergie zweiter Teil Jack Erfinder, Tüftler, Bastler 63 15.10.2015 20:41 Letzten Beitrag anzeigen
Keine neuen Beiträge Der Schuhlöffel Magnet-Motor ( oder nur Rotor... Jo-EL Erfinder, Tüftler, Bastler 6 05.04.2014 05:35 Letzten Beitrag anzeigen
Keine neuen Beiträge Drei Tage NO-Isaan - Teil II: Nam Tok Chet Si... gerhardveer fehlende Bilder 6 30.10.2012 21:16 Letzten Beitrag anzeigen


Reise Guru - Thailand letztes Thema RSS feed 

Powered by phpBB © 2001, 2005 phpBB Group
Design by Vjacheslav Trushkin / Easy Tutorials (phpBB Tutorials).
Deutsche Übersetzung von phpBB.de

Das Kostenlose Forum powered by Gooof.de, dein eigenes Forum unter phpBB6.de!    web tracker
Forum-Tools: Impressum - Sitemap - Archiv - Portal - Smilie Album