Reise Guru - Thailand Foren-Übersicht
RegistrierenSuchenFAQMitgliederlisteBenutzergruppenLogin
Intro   Portal   Index  KalenderKalender 

Magnet und Spulenenergie vierter Teil
Gehe zu Seite : Zurück  1, 2, 3 ... 34, 35, 36, 37, 38  Weiter
 
Neue Antwort erstellen    Reise Guru - Thailand Foren-Übersicht » Erfinder, Tüftler, Bastler Vorheriges Thema anzeigen
Nächstes Thema anzeigen

Magnet und Spulenenergie vierter Teil
Autor Nachricht
Jack



Anmeldungsdatum: 11.05.2008
Beiträge: 10843
Geschlecht: Geschlecht:männlich

Wohnort: Umgebung Buriram

Nickpage
Offline

Beitrag Bilder mit Reedkontakte Antworten mit Zitat
die Reedkontakte geben ein gutes Signal wenn der Magnetismus gross ist und nur auf einer Anschlusseite anliegt.
Ist das Signal wegen schwächeren Wirbelströmen schwach, schalten die Reed nicht genau.
Test mit unterschiedlichen Reed.


Um gleiche Werte zu erhalten sind beiden Reed rechts fest verbaut, der grössere links dient als Startpunkt.
Auf dem Testboard sind diverse Led's um die Schaltwege visuell zu zeigen.


Die Ergebnisse wie geschrieben sind nicht zfriedenstellend.
Wollte die Scheiben wegen fehlenden Loch neu ausdrucken, muss zuerst aber Filament bestellen.
Ausdruckzeit 2-3 Tage, also erneut Geduld

_________________
so manch Problem ist des Tüftlers geistige Nahrung
26.01.2020 21:33 Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Bernhard



Anmeldungsdatum: 27.04.2016
Beiträge: 966
Geschlecht: Geschlecht:männlich

Wohnort: berlin / deutschland

Nickpage
Offline

Beitrag prima modell Antworten mit Zitat
hallo jack .
kommentieren kann ich dazu nicht`s , aber bewundern ! deine modelle werden immer besser !  4qxrwom
gr. bernhard
27.01.2020 00:28 Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Jack



Anmeldungsdatum: 11.05.2008
Beiträge: 10843
Geschlecht: Geschlecht:männlich

Wohnort: Umgebung Buriram

Nickpage
Offline

Beitrag die Sektkorken knallen verhalten Antworten mit Zitat
endlich gelang es, das bremsende Teil im Lager zu entfernen.
Und siehe da, es war wieder zum jubeln, jedoch noch nicht zum jubilieren.


2µA = 50µJ.
Auch nach mehreren Minuten immer noch gut.
  

Messungen wie gehabt über 100Ω Widerstände.
Die Messungen sind mehrmals wiederholt worden.
Da es aber immer wieder zu Ausfällen kommt muss die elektronische Schaltung neu aufgebaut werden.

Nach dem auslaufen bemerkte ich einmal mehr, wie sich das Rad einpendelte.
Schnell war klar warum.
Der Reset Sensor und die dazugehörende Steckverbindung (rechts) waren genau über einem Magnet.


Weil seit einigen Jahren Eisen statt Kupfer für die Anschlüsse genommen wird, ist die bremsende Wirkung von Wirbelströmen nicht zu übersehen.
Nicht angesteuert, von Hand auf 10Hz gebracht betrug die Auslaufzeit 140 Sekunden.

Nun wird der Sensor sowie die Steckverbindung 8mm höher über die Magnete geführt.


Nicht angesteuert, von Hand auf 10Hz gebracht betrug die Auslaufzeit 170 Sekunden.
Sind doch einige Prozente Unterschied  

Die neuen Steckbrettchen sind gekommen.
Krumm wie eine Banane, aber sonst OK.
Diese müssen auf ein Stück Plexi geklebt und die Steuerung neu aufgebaut werden..
Es wird nicht langweilig  

_________________
so manch Problem ist des Tüftlers geistige Nahrung
04.02.2020 22:34 Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Bernhard



Anmeldungsdatum: 27.04.2016
Beiträge: 966
Geschlecht: Geschlecht:männlich

Wohnort: berlin / deutschland

Nickpage
Offline

Beitrag ......der gute alte jack Antworten mit Zitat
hallo .( guten morgen )
tolle arbeit !!
bei so vielen guten teilen und dem willen muss es doch mal gelingen ! ( verdammt,verflucht und halleluja )
viel glück !! glueck077
bin weiterhin sehr gespannt .
gr. bernhard
ps. … der gute alte jack ….. ist auf keinen fall böse gemeint  , JA !lach
05.02.2020 17:18 Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Jack



Anmeldungsdatum: 11.05.2008
Beiträge: 10843
Geschlecht: Geschlecht:männlich

Wohnort: Umgebung Buriram

Nickpage
Offline

Beitrag Elektronik neu aufgebaut Antworten mit Zitat
nachfolgendes ist vor allem als Gedächtnisstütze für mich gedacht.

Alt und neu.
Besser, übersichtlicher, kompakter.


3 Sensoren genügen.


Der Reset kommt pro Umdrehung einmal und setzt das als Toggle geschalteten FF jedes mal auf einen vorgegebenen Zustand (Null).
Toggle bedeutet, der Ausgang wird mit jedem Puls umgeschaltet (Plus Minus Ansteuerung).
Somit braucht es nur einen Start und einen Stopp Sensor, was betreffend Abgleich sehr viele Vorteile bringt.

Der Start-Sensor ist unten starr befestigt und starten die Zeit des Pulses.
Stopp ergibt die Pulsbreite und kann verschoben werden.
Da beide Sensoren durch den selben Magneten geschaltet werden, und das auch noch für Plus und Minus, ergeben sich nur noch geringe Abweichungen.

Abgleichhilfe und Funktionskontrolle.


Die LED's von rechts nach links erklärt:

1. Reset
2. Start
3. Stopp
4. und 5. zeigen den Toggle Ausgang und müssen abwechselnd 1:1 sein
6. ist die Pulsbreite (von Start bis Stopp)
7. und 8. sind die Steuersignale für die Spule.
Sie sind synchron mit 4. und 5., jedoch nur solange eingeschaltet wie die Pulsbreitenzeit von 6.

Es gibt noch eine LED als Anzeige für die Spannung sowie 2 als Testanzeige für die Endstufenfunktion sowie als Induktionsindikator.
Diese LED's werden nur zugeschaltet wenn ein Fehler auftaucht oder ein wenig gespielt wird..

Noch ist kein Schema gezeichnet, kommt vermutlich aber noch.
Wie geschrieben wurde dies vor allem für mich als Gedächtnisstütze eingesetzt.

_________________
so manch Problem ist des Tüftlers geistige Nahrung
07.02.2020 03:15 Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Bernhard



Anmeldungsdatum: 27.04.2016
Beiträge: 966
Geschlecht: Geschlecht:männlich

Wohnort: berlin / deutschland

Nickpage
Offline

Beitrag es geht wieder los ?? Antworten mit Zitat
hallo jack.
SAUBER ,SAUBER !! ja, sieht prima aufgebaut aus .  a007

( ich wünschte bei mir auf dem tisch sähe es auch so aufgeräumt aus …..  Kicherer       )
ist bestimmt auch besser um evt. fehler schnell zu finden .
na dann : viel GLÜCK bei den versuchen .
bin gespannt wie das weiter geht . es muss und wird doch mal klappen !!
gr. bernhard
07.02.2020 23:22 Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Jack



Anmeldungsdatum: 11.05.2008
Beiträge: 10843
Geschlecht: Geschlecht:männlich

Wohnort: Umgebung Buriram

Nickpage
Offline

Beitrag (Kein Titel) Antworten mit Zitat
betrifft Ordnung..... Du siehst nur das Projekt, das auf einer 60x60cm Fliese steht, nicht den Platz daneben.
um das Chaos zu verbergen wurde das Bild entsprechend zugeschnitten  
Sieht jetzt bereits etwas überlagerter aus  

------------

Leider komme ich immer noch nicht unter 50µWs.
Mengenmässig ist es zwar icht mehr viel, aber trotzdem bis jetzt unerreichbar.
Es liegt nicht an den zur Zeit genutzten Spulen.
Solange sie wegen der induzierten Energie bremsen sind sie  OK.
Um das zu verstehen folgendes: Ist die Induktion zu klein wird keine Energie zurück gegeben und das Rad nicht gebremst.
Sobald genug Energie eingespeist wird, beginnt die Bremswirkung, die sich irgendwo einpendelt.
Wobei der Spulenwiderstand inklusive XL auch eine Rolle spielt, was ich hier jedoch nicht erneut erörtere.

Wo ist der kleine Kick, den es noch braucht?  

_________________
so manch Problem ist des Tüftlers geistige Nahrung
08.02.2020 23:55 Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Jack



Anmeldungsdatum: 11.05.2008
Beiträge: 10843
Geschlecht: Geschlecht:männlich

Wohnort: Umgebung Buriram

Nickpage
Offline

Beitrag Fortschritt? Antworten mit Zitat
einfach so zum Zeitvertreib nahm ich mehrere Spulen und testete erneut, wie sich diese parallel sowie seriell geschaltet verhalten.
Auch dieses mal stellte es sich heraus, dass mit grossen Induktivitäten ein aktives Pulsverhältnis des Steuersignals von 15-20% pro Spannung die besten Ergebnisse liefert.
Gemeint ist damit das Duty Cycle.

Die letzte gemachte Anordnung.


Stundenlang wurde das Duty Cycle verändert.
Leider vergass ich bei diesen Scheiben das Hilfsloch und so mussten jedesmal jede Spule einzeln ausgerichtet werden  
Dann ein kleiner Erfolg.


Die Messgeräte schalteten nur selten von 1 auf 2    
Um meine Neugier zu befriedigen liess ich das Rad hochdrehen und schaltete dann die Spannungen ab.



1350 Sekunden, absoluter Rekord.

Nachfolgendes wie üblich aufgerundet gerechnet:

Die Elkos haben eine Ladung  von knapp 35mJ, beide Spannungen zusammen 26V.
Der Verbrauch beträgt (0.035 / 1350) 26µWs.

Errechnet  1µA  

Weitere Messungen werden folgen, denn ohne Auslaufzeit sind die Ergebnisse nicht genau  

_________________
so manch Problem ist des Tüftlers geistige Nahrung
12.02.2020 03:01 Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Bernhard



Anmeldungsdatum: 27.04.2016
Beiträge: 966
Geschlecht: Geschlecht:männlich

Wohnort: berlin / deutschland

Nickpage
Offline

Beitrag ?? Antworten mit Zitat
Zitat:
Wo ist der kleine Kick, den es noch braucht? 1244  

hallo jack .
es ist zum verzweifeln , aber nicht zu ändern .
trotz deiner wundervollen ausarbeitung der anlage fehlt immer noch ein stückchen .
woher nehmen ohne zu schummeln .
es ist halt ein gebiet bei dem man niemanden um rat fragen kann .
soweit ich das überblicke , ist KEINER so weit fortgeschritten wie du .
auf einem ähnlichen , aber anderen gebiet , gibt es da den
" segelohren bob " auf YouTube , mit seinen bedini-motor ( ren ).
sonst sehr ich niemanden .( deutschprachigen )
weiterhin gutes gelingen !!
es muss, es wird mal laufen …… sicher !yes1234
gr. bernhard
12.02.2020 04:47 Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Jack



Anmeldungsdatum: 11.05.2008
Beiträge: 10843
Geschlecht: Geschlecht:männlich

Wohnort: Umgebung Buriram

Nickpage
Offline

Beitrag (Kein Titel) Antworten mit Zitat
mach nicht immer so viele Komplimente (danke).
Ich erröte jedesmal und meine nach vorne gedrückte Brust und der steife Rücken machen das gehen schwer  

---------

Die Berechnungen von vorher stimmen nur bedingt.
Durch das laden der Akkus sind es nicht 26V sondern 27.4V.
Da die Ergebnisse zu meinem Ungunsten gerundet werden, macht es jedoch kaum was aus.
Fehler können sich immer einschleichen.


Heute wieder ein paar Stunden damit verbracht mehr zu holen.
Mittels Induktion und drehen des Rads erhöhte ich die Spannungen an den ELKO's auf ±30V.
Mehr vertragen die vorhandenen PhotoMOS leider nicht.
  

Auf dem rechten Messgerät wird die Frequenz angezeigt, sie muss jedoch noch halbiert werden denn der Puls wird vom Start-Sensor genommen.
Dieser misst nur den negativen Puls, jedoch braucht es negativ und positiv.

Zwei Sachen vielen auf.
Mit der Überlegung, dass es damit mehr als doppelt so lange drehen wird, lag ich ein wenig daneben.


Sollten knapp 45 Minuten werden.
Wobei die kürzere Rotationszeit an der leicht erhöhten Luftfeuchtigkeit liegen kann.

Das andere betrifft wieder einmal mehr eine gut zu erkennende, erhöhte induzierte Spannung.


Viel fehlt nicht mehr bis das Teil alleine läuft  
Die blaue Linie ist die Ansteuerzeit.
Beim abschalten (rechts) ist ein kurzer EMP zu erkennen, der jedoch viel zu wenig Energie enthält um das Resultat positiv zu beeinflussen.

Die gelbe (zittrige) horizontale Linie scheint der Nullpunkt zu sein.
Oben der Verbrauch, unten aktiver Gewinn  
Wobei alles im Mikroampère Bereich liegt.


Schema der elektronischen Steuerung.


_________________
so manch Problem ist des Tüftlers geistige Nahrung
13.02.2020 01:50 Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Beiträge der letzten Zeit anzeigen:    

Neue Antwort erstellen    Reise Guru - Thailand Foren-Übersicht » Erfinder, Tüftler, Bastler Alle Zeiten sind GMT + 7 Stunden
Gehe zu Seite : Zurück  1, 2, 3 ... 34, 35, 36, 37, 38  Weiter
Seite 35 von 38

 
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen

Ähnliche Beiträge
Thema Autor Forum Antworten Verfasst am
Keine neuen Beiträge out für das Magnet-Motor-Forum Jack allgemeine Diskussionen, Texte, Bilder, Videos 6 21.11.2017 00:37 Letzten Beitrag anzeigen
Keine neuen Beiträge Magnet und Spulenenergie dritter Teil Jack Erfinder, Tüftler, Bastler 38 09.05.2017 11:31 Letzten Beitrag anzeigen
Keine neuen Beiträge Magnet und Spulenenergie erster Teil Jack Erfinder, Tüftler, Bastler 296 13.02.2017 00:04 Letzten Beitrag anzeigen
Keine neuen Beiträge abgetrennt aus "Magnet und Spulenenergie... Jack Erfinder, Tüftler, Bastler 69 23.10.2016 19:50 Letzten Beitrag anzeigen
Keine neuen Beiträge Magnet und Spulenenergie zweiter Teil Jack Erfinder, Tüftler, Bastler 63 15.10.2015 20:41 Letzten Beitrag anzeigen
Keine neuen Beiträge Der Schuhlöffel Magnet-Motor ( oder nur Rotor... Jo-EL Erfinder, Tüftler, Bastler 6 05.04.2014 05:35 Letzten Beitrag anzeigen
Keine neuen Beiträge Drei Tage NO-Isaan - Teil II: Nam Tok Chet Si... gerhardveer fehlende Bilder 6 30.10.2012 21:16 Letzten Beitrag anzeigen


Reise Guru - Thailand letztes Thema RSS feed 

Powered by phpBB © 2001, 2005 phpBB Group
Design by Vjacheslav Trushkin / Easy Tutorials (phpBB Tutorials).
Deutsche Übersetzung von phpBB.de

Das Kostenlose Forum powered by Gooof.de, dein eigenes Forum unter phpBB6.de!    web tracker
Forum-Tools: Impressum - Sitemap - Archiv - Portal - Smilie Album