Reise Guru - Thailand Foren-Übersicht
RegistrierenSuchenFAQMitgliederlisteBenutzergruppenLogin
Intro   Portal   Index  KalenderKalender 

Magnet und Spulenenergie vierter Teil
Gehe zu Seite : Zurück  1, 2, 3 ... 10, 11, 12, 13, 14  Weiter
 
Neue Antwort erstellen    Reise Guru - Thailand Foren-Übersicht » Erfinder, Tüftler, Bastler Vorheriges Thema anzeigen
Nächstes Thema anzeigen

Magnet und Spulenenergie vierter Teil
Autor Nachricht
Jack



Anmeldungsdatum: 11.05.2008
Beiträge: 9557
Geschlecht: Geschlecht:männlich

Wohnort: Umgebung Buriram

Nickpage
Offline

Beitrag endlich erneut gute Resultate Antworten mit Zitat
hätte ich wie früher einen Bart, ich hätte vor Verzweiflung bereits die Hälfte alle Haare ausgerissen
                                                                                                                          
Seit mehr als 3 Wochen lag die Stromaufnahme bei etwa 15 bis 20µA und ich wusste nicht warum.
Mehrere Änderungen brachten nur Verschlechterungen und der Spassfaktor fiel beinahe auf Null.
Trotz Studium der vorherigen Modelle übersah ich den Grund dieser beinahe Misere.

Laufzeitmessungen ohne und mit Spulen zeigten eine erhöhte Verlustleistung.
Ist die hohe Luftfeuchtigkeit Schuld?
Tag für Tag wurde wieder und wieder gesucht, jedoch weiterhin ergebnislos.
Sowas lässt den Frustpegel gewaltig steigen.

Heute endlich viel der Groschen.
Es lag an der Anordnung der Sensoren.
So ist es zwar genau, doch hier ist der Fehler zu finden.


Seit einigen Jahren wird bei den Anschlussdrähten statt Kupfer Eisen verwendet.
Diese werden von den Magneten angezogen und es entstehen bremsende Wirbelströme.
Wer hätte das von den dünnen Drähten gedacht.

Besser, leider aber auch aufwendiger zum abgleichen.


Die Verluste sind wegen der Luftfeuchtigkeit zwar immer noch grösser als vor einem Monat, aber statt der vorherigen 15 Sekunden sind es wieder beinahe 30 Sekunden.


Prompt gab es neue Laufzeitrekorde.


Weiter so  

_________________
wenn du dich für etwas entschieden hast, dann führe es auch aus, egal welche Steine dir in den Weg gelegt werden   4qxrwom
04.09.2017 21:41 Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Skype-Name
Jack



Anmeldungsdatum: 11.05.2008
Beiträge: 9557
Geschlecht: Geschlecht:männlich

Wohnort: Umgebung Buriram

Nickpage
Offline

Beitrag wie geht es weiter Antworten mit Zitat
keine weiteren Erfolge zwingen zum vermehrten nachdenken.
Andere Spulen mit etwa gleichen Daten könnten noch etwas Gewinn bringen.
Draht wurde bestellt und ist unterwegs (danke Jo-EL)
Wie gewohnt dann einige Tests.

Parallel dazu läuft nun das Projekt "Magnetlager".
Ohne mechanischen Verluste kann genauer ermittelt werden, wie wenig noch fehlt.
Magnetlager sind jedoch nicht so einfach herzustellen, viele noch eher unbekannte Sachen müssen beachtet werden.
Es dürfen keine oder nur geringste Wirbelströme entstehen und die Achse muss seitlich justiert werden können.
Auch braucht es dann neue Räder, denn die Achse verläuft dann horizontal.
Wie die Sensoren, wie die Spulen so befestigen, dass es auch regelbar wird?
Viele offenen Fragen für die Zukunft ....... lasset uns beginnen

_________________
wenn du dich für etwas entschieden hast, dann führe es auch aus, egal welche Steine dir in den Weg gelegt werden   4qxrwom
06.09.2017 23:14 Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Skype-Name
Jack



Anmeldungsdatum: 11.05.2008
Beiträge: 9557
Geschlecht: Geschlecht:männlich

Wohnort: Umgebung Buriram

Nickpage
Offline

Beitrag krrrrr Antworten mit Zitat
Magnete bestellt, Magnete angekommen, Magnete falsch polarisiert
Weitere Versuche scheiterten bislang
Trotz Anzeige von Mindestbestellmenge 1 resp. 10 Stück und Samples kamen Absagen.
Nun hat Alibaba auch noch etwas geändert und meine Kontakte, Messages, Anfragen und auch der Rest ist verschwunden.
Ach neue sind nicht sichtbar.
Zwar werden 29 Anfragen angezeigt, jedoch nur als Zahl.
Genug von diesem Shop, ein anderer wird gesucht.
Vielleicht kennt jemand einen Anbieter, der Ringmagnete radial magnetisiert  verkauft  

Heute wurde eine neue Spule erstellt.
Sie entsprach nicht ganz den Erwartungen von etwa 10 Henry, aber egal.
Schlussendlich waren die vorläufigen Testergebnisse nicht befriedigend.

Muss wohl weiter forschen.

_________________
wenn du dich für etwas entschieden hast, dann führe es auch aus, egal welche Steine dir in den Weg gelegt werden   4qxrwom
14.09.2017 22:20 Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Skype-Name
Jack



Anmeldungsdatum: 11.05.2008
Beiträge: 9557
Geschlecht: Geschlecht:männlich

Wohnort: Umgebung Buriram

Nickpage
Offline

Beitrag Phuuu Antworten mit Zitat
Magnetlager wegen Bezugsmangel vom radial magnetisierten Ringen wieder auf die Seite geschoben  

Messungen und weitere Tests sind leider nicht so wie gewünscht.
Temperaturen und Luftfeuchte lassen die Räder wabbeln.
Dadurch sind die Signale der Sensoren auch wabbelnd.
Die starken Magnetfelder durchdringen die Sensoren.
Schwingen die Räder nur wenige Zehntel, sind die Signale bis zu 30% unterschiedlich.
Trotz zusätzlichen quer stehenden Magneten bleibt das Problem bestehen.

Es muss ein Aufbau wie früher gebaut werden.
2 Scheiben für die Induktion und den Antrieb sowie eine Scheibe mit Mangneten für die Sensoren.
Leider ist der damalige Aufbau (2 Scheiben) nicht genau genug.
Eventuell geht es mit anderem Material.
Noch ist der Drucker ausser Betrieb, also ist einmal mehr abwarten angesagt  

_________________
wenn du dich für etwas entschieden hast, dann führe es auch aus, egal welche Steine dir in den Weg gelegt werden   4qxrwom
18.09.2017 00:17 Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Skype-Name
Jack



Anmeldungsdatum: 11.05.2008
Beiträge: 9557
Geschlecht: Geschlecht:männlich

Wohnort: Umgebung Buriram

Nickpage
Offline

Beitrag neu Teile Antworten mit Zitat
einige neuen Teile waren gerade soweit fertig, dass erste Lauftests gemacht werden konnte.
Die Sensoren waren provisorisch eingestellt und das obere Rad war ein Fehldruck, aber das Modell drehte sich.

Neu ist de Halterung für die Lagerung, das untere, das mittlere sowie das schlechte obere Rad.
Aber auch die Spulenaufnahmen mussten neu erstellt werden.
Nichts geändert hat sich die Bodenplatte sowie die Sensorauflage.

Unten die neue Lagerhalterung, welche nun parallel zum Boden verläuft und das Rad allseitig denselben Abstand zur Bodenplatte hat.


Die Magnete in der Felge dienen ausschliesslich der Signalgenerierung, die 2mm Löcher sind für spätere Versuche vorgesehen.

Spulenhalterungen.


Alles zusammen.

Morgen sollte das obere Rad neu gedruckt sein.
Danach werden die Spulen richtig platziert und die üblichen  Tests gemacht.

Das ewige Ziel:
So wenig Leistungsaufnahme wie möglich um mittels neu herzustellender Spule Induktion zu vermeiden und erwünschte zu nutzen.

_________________
wenn du dich für etwas entschieden hast, dann führe es auch aus, egal welche Steine dir in den Weg gelegt werden   4qxrwom
08.10.2017 00:29 Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Skype-Name
Jack



Anmeldungsdatum: 11.05.2008
Beiträge: 9557
Geschlecht: Geschlecht:männlich

Wohnort: Umgebung Buriram

Nickpage
Offline

Beitrag weitere Ideen Antworten mit Zitat
das obere Rad ist gedruckt und eingesetzt, alles läuft relativ genau.
Kaum Höhendifferenzen, kaum seitliche Unwucht.
Drei Spulen im Einsatz.


Eine weitere Idee: Kurze Pulse der sinusförmigen Induktionsspannung asynchron in die Schaltung geben.
Dadurch kann ev. die Trägheit des System ein wenig helfen, das ausbremsen zu verhindern.
Ein NE555 als PWM, der PMOS  als Schalter für das Wechselsignal.


Die Zenerdioden sind noch nicht nötig.
Wegen der Anstieg/Abfallzeiten beim PhotoMOS ist die minimalen Pulsbreite nicht viel kleiner als 900µS.
Vielleicht müssen sie noch kürzer sein, was jedoch eine etwas aufwendigere Schaltung erfordert.

Da in meiner Bastelkiste kein Potentiometer zu finden ist (liegt im anderen Haus), wurden feste Widerstände benutzt.


Noch ist die Testreihe nicht fertig, aber es sieht nicht erfolgversprechend aus.
Bisherige Messungen erbrachten negative Werte.
Lenz und Lorentz haben anscheinend doch recht  

_________________
wenn du dich für etwas entschieden hast, dann führe es auch aus, egal welche Steine dir in den Weg gelegt werden   4qxrwom
15.10.2017 21:05 Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Skype-Name
Jack



Anmeldungsdatum: 11.05.2008
Beiträge: 9557
Geschlecht: Geschlecht:männlich

Wohnort: Umgebung Buriram

Nickpage
Offline

Beitrag Reed Switch Antworten mit Zitat
statt der elektronischen Schaltung wurden erneut Reed Kontakte benutzt.


Nach ein paar kleinen Fehlern (defekte Dioden, kaputte Sicherungen, zerstörte LED's sowie drei Reedkontakte, die nicht mehr schalten wollen), begannen Messungen.
Heute waren es ungefähr 6 Stunden, während denen kalibriert, gemessen, ausgetauscht und notiert wurden.
Nicht viel neues, jedoch ein paar Erkenntnisse, die mir eventuell mal helfen können.
Noch sind kaum die Hälfte der nötigen Messungen erledigt, aber mein Bauch und ich wir haben viel Zeit.

Nicht wichtig für andere.
        

_________________
wenn du dich für etwas entschieden hast, dann führe es auch aus, egal welche Steine dir in den Weg gelegt werden   4qxrwom
10.11.2017 20:26 Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Skype-Name
Jack



Anmeldungsdatum: 11.05.2008
Beiträge: 9557
Geschlecht: Geschlecht:männlich

Wohnort: Umgebung Buriram

Nickpage
Offline

Beitrag und weiter geht es mit testen Antworten mit Zitat
auch heute waren ein paar Stunden mit Tests vertan.
Irgendwann waren drei Spulen so platziert, dass die Leistungsaufnahme so gering  wie zur Zeit möglich ist.
Die Messungen erfolgen über 100Ω pro Kanal.
Die Messgeräte zeigen mV, Kommastelle nicht beachtet = µA.


Alles wie üblich.
Das Oszilloskop sowie zwei Multimeter dienen zum Abgleich der einzelnen Spulen.
Etwas besser geht noch.
Wobei die Anzeigen um 1 - 2 digit wechseln.


Zwei 220µF  Elkos' in Serie ergeben gemessene 93µF.
Roter Abgriff = UI+, grüner Abgriff = UI-, rechte Seite (gelber Draht) = gemeinsamer Nullpunkt der Elkos's, Batterien, Spule.


Gemessene Werte bei 2, 4, 6 und 8 Elko's in Serie.

Die Ladung wie gewohnt: U2*F/2.
25.5V bei 93µF ergibt 30mJ.
Und siehe da, eine weitere Verbesserung.
Laufzeit von starten - hochfahren - auslaufen.


567 Sekunden bei 30mJ ergibt eine Leistungsaufnahme von 53µJ pro Sekunde  
Das kommt in etwa hin, denn 2µA*25.4V ergibt beinahe denselben Wert.

_________________
wenn du dich für etwas entschieden hast, dann führe es auch aus, egal welche Steine dir in den Weg gelegt werden   4qxrwom
11.11.2017 19:21 Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Skype-Name
Jack



Anmeldungsdatum: 11.05.2008
Beiträge: 9557
Geschlecht: Geschlecht:männlich

Wohnort: Umgebung Buriram

Nickpage
Offline

Beitrag sieht positiv aus Antworten mit Zitat
im folgenden Bild ist gut zu erkennen, dass Induktionsstrom nutzbar eingesetzt wird.
Masse des Oszi an UI+, Tastkopf an der Spule, dazwischen der 100Ω  Messwiderstand.


Normalerweise sieht der Stromverlauf folgendermassen aus (das Bild auf den Kopf stellen).


Um so gute Werte zu erhalten waren erneut mehrere Stunden Abgleich nötig.
Es wurden schon mal bessere Werte erreicht, aber die sich verändernde Luftfeuchtigkeit macht sich bemerkbar, denn dadurch verändert sich auch die Verlustleistung, die Reibung im Lager wird grösser.
Das alles spielt sich im im Bereich von wenigem Mikrojoule ab.

Der zu sehende Puls ist übrigens nur ein Teil des Ganzen.
Das untere Signal (CH3) dient zur Triggerung, Rigol hat Triggerprobleme bei Signalen kleiner 600mV.
Wobei auch bei Signalen mit 10V und mehr der Trigger nicht immer gut ist  

_________________
wenn du dich für etwas entschieden hast, dann führe es auch aus, egal welche Steine dir in den Weg gelegt werden   4qxrwom
13.11.2017 01:35 Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Skype-Name
Jack



Anmeldungsdatum: 11.05.2008
Beiträge: 9557
Geschlecht: Geschlecht:männlich

Wohnort: Umgebung Buriram

Nickpage
Offline

Beitrag Lager Antworten mit Zitat
das Lager macht laute Geräusche, die Laufzeiten ohne Spulen sind um 50 - 80% kürzer.
Nun wird die Harddrive-Lagerung durch eine VKT (Videokopftrommel) ersetzt.
Da die VKT ganzz andere Masse hat, muss umgebaut werden.
Um kompatibel zu bleiben (man weiss ja nie), wird das Rad nicht geändert.
Ein ensprechender Einsatz wurde ausgedruckt.
War gar nicht so einfach, denn unten und oben hohl kann nicht so einfach ausgedruckt werden.
Drei Teile für die genaue Anpassung und es funzt.

So sieht es von oben aus.


Das obere Teil der VKT mit den Lagern ist montiert und mit dem Rad starr verbunden
Die Metallscheibe dient zur Stabilisierung ders unteren Rads.


Aus der VKT wurden alle Teile entfernt.

Nun noch den unteren Teil der VKT


Erste Tests ergaben eine gute Laufstabilität.

Als nächstes muss der Unterteil gemacht werden.
Dann wird Ausgewuchtet.

Da die Höhe vom Boden zur Mitte des unteres Rad nicht mehr die gleiche ist, müssen neue Teile für die Sensoren sowie für die Spulen erstellt werden.
Wird noch einige Zeit dauern.
Da die 2mm Magnete noch nicht in meinem Besitz sind, ist genug Zeit vorhanden
Danach kommen neue Teile für die Sensoren

_________________
wenn du dich für etwas entschieden hast, dann führe es auch aus, egal welche Steine dir in den Weg gelegt werden   4qxrwom
17.11.2017 01:42 Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Skype-Name
Beiträge der letzten Zeit anzeigen:    

Neue Antwort erstellen    Reise Guru - Thailand Foren-Übersicht » Erfinder, Tüftler, Bastler Alle Zeiten sind GMT + 7 Stunden
Gehe zu Seite : Zurück  1, 2, 3 ... 10, 11, 12, 13, 14  Weiter
Seite 11 von 14

 
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen

Ähnliche Beiträge
Thema Autor Forum Antworten Verfasst am
Keine neuen Beiträge out für das Magnet-Motor-Forum Jack allgemeine Diskussionen, Texte, Bilder, Videos 3 20.11.2017 23:37 Letzten Beitrag anzeigen
Keine neuen Beiträge abgetrennt aus "Magnet und Spulenenergie... Jack Erfinder, Tüftler, Bastler 69 23.10.2016 18:50 Letzten Beitrag anzeigen
Keine neuen Beiträge Der Schuhlöffel Magnet-Motor ( oder nur Rotor... Jo-EL Erfinder, Tüftler, Bastler 6 05.04.2014 04:35 Letzten Beitrag anzeigen
Keine neuen Beiträge Drei Tage NO-Isaan - Teil II: Nam Tok Chet Si... gerhardveer fehlende Bilder 6 30.10.2012 20:16 Letzten Beitrag anzeigen
Keine neuen Beiträge Drei Tage NO-Isan - Teil I: Bueng Khong Long ... gerhardveer fehlende Bilder 8 27.10.2012 14:51 Letzten Beitrag anzeigen
Keine neuen Beiträge 2010 Wats um Roi Et - Pha Nam Yoi Teil II gerhardveer fehlende Bilder 1 30.11.2010 13:29 Letzten Beitrag anzeigen
Keine neuen Beiträge 2010 Wats um Roi Et - Pha Nam Yoi Teil I gerhardveer fehlende Bilder 1 26.11.2010 15:11 Letzten Beitrag anzeigen


Reise Guru - Thailand letztes Thema RSS feed 

Powered by phpBB © 2001, 2005 phpBB Group
Design by Vjacheslav Trushkin / Easy Tutorials (phpBB Tutorials).
Deutsche Übersetzung von phpBB.de

Das Kostenlose Forum powered by Gooof.de, dein eigenes Forum unter phpBB6.de!    web tracker
Forum-Tools: Impressum - Sitemap - Archiv - Portal - Smilie Album